3rd party data provider changed event scheme
Incident Report for Exodrive
Postmortem

harsh.acceleration.duration tag for FMT100 ID 260 was removed without notice since 19/10 approximately.

27/10 it was fixed on our side by replacing with eco.driving.event.duration tag.

historical data for this period can not be restored.

Posted Oct 27, 2022 - 12:52 MSK

Resolved
We are currently investigating this issue.
Posted Oct 27, 2022 - 11:00 MSK